<!DOCTYPE html>
<html lang="en-US" id="arve">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://cdn.importantmedia.org/planetsave/uploads/2015/04/26045823/planetsave-favicon.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.importantmedia.org/planetsave/uploads/2015/04/26045823/planetsave-favicon.jpg">
		<link rel="alternate" type="application/rss+xml" title="PlanetSave RSS Feed" href="https://planetsave.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PlanetSave Atom Feed" href="https://planetsave.com/feed/atom/" />
	<link rel="pingback" href="https://planetsave.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://planetsave.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting | PlanetSave</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/" />
<link rel="publisher" href="https://plus.google.com/101918683287990896161"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Despite the presence of a record number of people working to count the insects, this year&#039;s population census for monarch butterflies wintering in California has fallen to a 5-year low, according to a new report." />
<meta name="twitter:title" content="Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting | PlanetSave" />
<meta name="twitter:site" content="@psave" />
<meta name="twitter:image" content="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg" />
<meta name="twitter:creator" content="@psave" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/planetsave.com\/","name":"PlanetSave","potentialAction":{"@type":"SearchAction","target":"https:\/\/planetsave.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//planetsave.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetSave &raquo; Feed" href="https://planetsave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetSave &raquo; Comments Feed" href="https://planetsave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetSave &raquo; Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting Comments Feed" href="https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.importantmedia.org\/planetsave\/assets\/core\/20180124051918\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://cdn.importantmedia.org/planetsave/assets/plugins/index/20180118231043/assets/css/style-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CIstok+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.importantmedia.org/planetsave/assets/plugins/jetpack/20180118231043/css/jetpack.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://planetsave.com/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '48171'
			}
		
</script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/plugins/index/20180118231043/assets/js/front-end.min.js'></script>
<link rel='https://api.w.org/' href='https://planetsave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetsave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetsave.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://planetsave.com/?p=48171' />
<link rel="alternate" type="application/json+oembed" href="https://planetsave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetsave.com%2F2018%2F02%2F05%2Fmonarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetsave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetsave.com%2F2018%2F02%2F05%2Fmonarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting%2F&#038;format=xml" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4800635/planetsave.com_blog_ATF_728x90', [[728, 90], [970, 90], [1024, 768], [768, 1024]], 'div-gpt-ad-1512343481034-0').addService(googletag.pubads());
    googletag.defineSlot('/4800635/planetsave.com_blog_ATF_160x600', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1512341978349-0').addService(googletag.pubads());
    googletag.defineSlot('/4800635/planetsave.com_blog_ATF_300x250', [[336, 280], [300, 600], [300, 250], [200, 200]], 'div-gpt-ad-1512341337737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center><!-- /4800635/planetsave.com_blog_ATF_728x90 -->
<div id='div-gpt-ad-1512343481034-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512343481034-0'); });
</script>
</div></center><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting" /><meta property="og:description" 	content="Despite the presence of a record number of people working to count the insects, this year&#039;s population census for monarch butterflies wintering in California has fallen to a 5-year low, according to a new report." /><meta property="og:image" 		content="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May-600x399.jpg" />    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting" />
<meta property="og:url" content="https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/" />
<meta property="og:description" content="Despite the presence of a record number of people working to count the insects, this year&#8217;s population census for monarch butterflies wintering in California has fallen to a 5-year low, accor…" />
<meta property="article:published_time" content="2018-02-05T17:07:39+00:00" />
<meta property="article:modified_time" content="2018-02-05T17:07:39+00:00" />
<meta property="og:site_name" content="PlanetSave" />
<meta property="og:image" content="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@planetsave" />
<meta name="twitter:text:title" content="Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting" />
<meta name="twitter:image" content="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@psave" />
</head>

<body class="post-template-default single single-post postid-48171 single-format-standard">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-6">

			<div id="sidebar-nav-logo">
							<a href="https://planetsave.com/"><img class="penci-lazy" src="https://planetsave.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/14194813/Planetsave-logo.png" alt="PlanetSave" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/psave" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/psave" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/+Planetsave" target="_blank"><i class="fa fa-google-plus"></i></a>
											<a href="http://eepurl.com/rgNL"><i class="fa fa-envelope-o"></i></a>
																</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-42485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42485"><a href="https://planetsave.com/category/green-life/transport-travel/">Transport</a>
<ul class="sub-menu">
	<li id="menu-item-42486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42486"><a href="https://planetsave.com/category/green-life/transport-travel/bicycle-transport-travel/">Bicycles</a></li>
	<li id="menu-item-42487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42487"><a href="https://planetsave.com/category/green-life/transport-travel/high-speed-trains-transport-travel/">High-Speed Trains</a></li>
</ul>
</li>
<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42518"><a href="https://planetsave.com/category/energy-fuel/">Energy</a>
<ul class="sub-menu">
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42519"><a href="https://planetsave.com/category/green-life/renewable-energy/">Renewable Energy</a>
	<ul class="sub-menu">
		<li id="menu-item-42520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42520"><a href="https://planetsave.com/category/green-life/renewable-energy/solar-energy-renewable-energy/">Solar Energy</a></li>
	</ul>
</li>
	<li id="menu-item-42521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42521"><a href="https://planetsave.com/category/green-life/energy-conservation/">Energy Conservation</a></li>
	<li id="menu-item-42522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42522"><a href="https://planetsave.com/category/energy-fuel/oil-energy-fuel/">Oil</a></li>
	<li id="menu-item-42523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42523"><a href="https://planetsave.com/category/energy-fuel/coal-energy-fuel/">Coal</a></li>
	<li id="menu-item-42524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42524"><a href="https://planetsave.com/category/energy-fuel/natural-gas-energy-fuel/">Natural Gas</a></li>
	<li id="menu-item-42525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42525"><a href="https://planetsave.com/category/energy-fuel/nuclear-energy-fuel/">Nuclear</a></li>
</ul>
</li>
<li id="menu-item-42490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42490"><a href="https://planetsave.com/category/food/">Food</a></li>
<li id="menu-item-42497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42497"><a href="https://planetsave.com/category/environmental-legislation-policies-politics/">Politics</a></li>
<li id="menu-item-42496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42496"><a href="https://planetsave.com/category/action-activism/">Activism</a></li>
<li id="menu-item-42499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42499"><a href="https://planetsave.com/category/environmental-climate-science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-42501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42501"><a href="https://planetsave.com/category/climate-change-2/">Climate Change</a>
	<ul class="sub-menu">
		<li id="menu-item-42500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42500"><a href="https://planetsave.com/category/disasters/">Natural Disasters</a>
		<ul class="sub-menu">
			<li id="menu-item-42502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42502"><a href="https://planetsave.com/category/disasters/drought-disasters-extreme-weather/">Drought</a></li>
			<li id="menu-item-42503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42503"><a href="https://planetsave.com/category/disasters/earthquakes-disasters/">Earthquakes</a></li>
			<li id="menu-item-42504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42504"><a href="https://planetsave.com/category/disasters/fires-disasters-extreme-weather/">Fires</a></li>
			<li id="menu-item-42505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42505"><a href="https://planetsave.com/category/disasters/floods-disasters-extreme-weather/">Floods</a></li>
			<li id="menu-item-42506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42506"><a href="https://planetsave.com/category/disasters/hurricanes-cyclones/">Hurricanes &#038; Cyclones</a></li>
			<li id="menu-item-42507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42507"><a href="https://planetsave.com/category/disasters/other-storms/">Other Storms</a></li>
			<li id="menu-item-42508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42508"><a href="https://planetsave.com/category/disasters/tornadoes-disasters-extreme-weather/">Tornadoes</a></li>
			<li id="menu-item-42509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42509"><a href="https://planetsave.com/category/disasters/tsunamis-disasters-extreme-weather/">Tsunamis</a></li>
			<li id="menu-item-42510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42510"><a href="https://planetsave.com/category/disasters/volcanoes-disasters/">Volcanoes</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-42511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42511"><a href="https://planetsave.com/category/animals/">Animals</a>
	<ul class="sub-menu">
		<li id="menu-item-42512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42512"><a href="https://planetsave.com/category/animals/endangered-species/">Endangered Species</a></li>
	</ul>
</li>
	<li id="menu-item-42513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://planetsave.com/category/health/">Health</a></li>
	<li id="menu-item-42514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42514"><a href="https://planetsave.com/category/food/">Food</a></li>
	<li id="menu-item-42515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42515"><a href="https://planetsave.com/category/water/">Water</a></li>
	<li id="menu-item-42516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42516"><a href="https://planetsave.com/category/nature-2/">Nature</a></li>
	<li id="menu-item-42517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42517"><a href="https://planetsave.com/category/space-2/">Space</a></li>
</ul>
</li>
<li id="menu-item-42526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42526"><a href="https://planetsave.com/category/humor-2/">Humor</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-6">

<!-- Top Instagram -->

<!-- Top Bar -->


<header id="header" class="header-header-6 has-bottom-line"><!-- #header -->
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-6">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
									<div id="logo">
																					<h2>
									<a href="https://planetsave.com/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/14194813/Planetsave-logo.png" alt="PlanetSave" /></a>
								</h2>
																		</div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42485"><a href="https://planetsave.com/category/green-life/transport-travel/">Transport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42486"><a href="https://planetsave.com/category/green-life/transport-travel/bicycle-transport-travel/">Bicycles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42487"><a href="https://planetsave.com/category/green-life/transport-travel/high-speed-trains-transport-travel/">High-Speed Trains</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42518"><a href="https://planetsave.com/category/energy-fuel/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42519"><a href="https://planetsave.com/category/green-life/renewable-energy/">Renewable Energy</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42520"><a href="https://planetsave.com/category/green-life/renewable-energy/solar-energy-renewable-energy/">Solar Energy</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42521"><a href="https://planetsave.com/category/green-life/energy-conservation/">Energy Conservation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42522"><a href="https://planetsave.com/category/energy-fuel/oil-energy-fuel/">Oil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42523"><a href="https://planetsave.com/category/energy-fuel/coal-energy-fuel/">Coal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42524"><a href="https://planetsave.com/category/energy-fuel/natural-gas-energy-fuel/">Natural Gas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42525"><a href="https://planetsave.com/category/energy-fuel/nuclear-energy-fuel/">Nuclear</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42490"><a href="https://planetsave.com/category/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42497"><a href="https://planetsave.com/category/environmental-legislation-policies-politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42496"><a href="https://planetsave.com/category/action-activism/">Activism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42499"><a href="https://planetsave.com/category/environmental-climate-science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42501"><a href="https://planetsave.com/category/climate-change-2/">Climate Change</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42500"><a href="https://planetsave.com/category/disasters/">Natural Disasters</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42502"><a href="https://planetsave.com/category/disasters/drought-disasters-extreme-weather/">Drought</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42503"><a href="https://planetsave.com/category/disasters/earthquakes-disasters/">Earthquakes</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42504"><a href="https://planetsave.com/category/disasters/fires-disasters-extreme-weather/">Fires</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42505"><a href="https://planetsave.com/category/disasters/floods-disasters-extreme-weather/">Floods</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42506"><a href="https://planetsave.com/category/disasters/hurricanes-cyclones/">Hurricanes &#038; Cyclones</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42507"><a href="https://planetsave.com/category/disasters/other-storms/">Other Storms</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42508"><a href="https://planetsave.com/category/disasters/tornadoes-disasters-extreme-weather/">Tornadoes</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42509"><a href="https://planetsave.com/category/disasters/tsunamis-disasters-extreme-weather/">Tsunamis</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42510"><a href="https://planetsave.com/category/disasters/volcanoes-disasters/">Volcanoes</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42511"><a href="https://planetsave.com/category/animals/">Animals</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42512"><a href="https://planetsave.com/category/animals/endangered-species/">Endangered Species</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://planetsave.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42514"><a href="https://planetsave.com/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42515"><a href="https://planetsave.com/category/water/">Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42516"><a href="https://planetsave.com/category/nature-2/">Nature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42517"><a href="https://planetsave.com/category/space-2/">Space</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42526"><a href="https://planetsave.com/category/humor-2/">Humor</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://planetsave.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
															<div class="main-nav-social">
							<div class="inner-header-social">
			<a href="https://www.facebook.com/psave" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/psave" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/+Planetsave" target="_blank"><i class="fa fa-google-plus"></i></a>
											<a href="http://eepurl.com/rgNL"><i class="fa fa-envelope-o"></i></a>
																</div>						</div>
									
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
			<div class="container container-single container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>by <a class="author-url" href="https://planetsave.com/author/nathan/">James Ayre</a></span></span>
																	<span><span class="dsq-postid" data-dsqidentifier="48171 https://planetsave.com/?p=48171">0 comment</span></span>
							</div>
			</div>



						<div class="post-image">
				<a href="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg" data-rel="penci-gallery-image-content">											<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://planetsave.com/wp-content/themes/soledad/images/penci2-holder.png" alt="Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting" data-src="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg">
										</a>			</div>
			

				</div>
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-48171" class="post-48171 post type-post status-publish format-standard has-post-thumbnail hentry category-animals category-nature-2 tag-butterflies tag-monarch-butterflies tag-xerces-society-for-invertebrate-conservation">

	
				
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<p style="text-align: justify;">Despite the presence of a record number of people working to count the insects, this year&#8217;s population census for monarch butterflies wintering in California has fallen to a 5-year low, according to a new report from the Xerces Society for Invertebrate Conservation.</p>
<p style="text-align: justify;"><a href="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg" data-rel="penci-gallery-image-content" ><img class="alignright size-medium wp-image-46276" src="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May-270x180.jpg" alt="" width="270" height="180" srcset="https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May-270x180.jpg 270w, https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May-600x399.jpg 600w, https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg 640w" sizes="(max-width: 270px) 100vw, 270px" /></a>Altogether, this year&#8217;s count &#8212; of just 200,000 monarch butterflies &#8212; represents just a fifth of the average of just two decades ago (1.2 million), despite the fact that the numbering of people working to count the insects has increased since then.</p>
<p style="text-align: justify;">The takeaway of this all is that the study published last year found that the western population of monarch butterflies faced a 63% chance of extinction in just the next 20 years, and an 84% chance within 50 years, which likely has something to it. (&#8220;Western&#8221; refers to populations west of the Rocky Mountains.)</p>
<p style="text-align: justify;">The US Fish and Wildlife Service is currently mulling the addition of monarch butterflies to the federal list of endangered and threatened species, reportedly.</p>
<p style="text-align: justify;">&#8220;It’s certainly concerning,&#8221; noted Sarina Jepsen, the endangered species program director for the Xerces Society.</p>
<p style="text-align: justify;"><em><a href="https://www.reuters.com/article/us-california-butterflies/count-marks-sharp-drop-in-monarch-butterflies-wintering-in-california-idUSKBN1FN06N" target="_blank" rel="noopener">Reuters</a></em> provides more:</p>
<p style="padding-left: 30px; text-align: justify;"><em>&#8220;Western monarchs are born on milkweed plants in such states as Arizona, Idaho, Utah, and Washington before embarking on a seasonal migration to California. The annual count in California, done at the end of autumn by dozens of volunteers and scientists, last saw a severe low in 2012, with 144,812 butterflies across 136 sites, she said.</em></p>
<p style="padding-left: 30px; text-align: justify;"><em>&#8220;In another troubling trend, the 200,000 butterflies found in the 2017 survey stemmed from monitoring of 262 sites, which were even more sites than were tracked the previous year when 300,000 monarchs were counted, Jepsen said.</em></p>
<p style="padding-left: 30px; text-align: justify;"><em>&#8220;Factors that may have compounded monarchs’ plight in California in recent months include unseasonably warm temperatures, wildfires, smoke from wildfires and mudslides, all of which may have played roles in reports of monarchs migrating and breeding later than usual, she said.&#8221;</em></p>
<p style="text-align: justify;">The situation with regard to the western monarch butterfly is mirrored by that of the monarch butterflies found in the eastern and central regions of the US (which overwinter in Mexico) &#8212; where populations that used to number in the tens of millions have been on a steep decline over the last few decades.</p>
<p style="text-align: justify;">The factors implicated to date in the decline of both populations, include: deforestation, increasing pesticide use, temperature changes, and general habitat loss (human expansion).</p>
<br>
<br>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CT-incontent468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1552008901061842"
     data-ad-slot="1700324149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<br>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://planetsave.com/tag/butterflies/" rel="tag">butterflies</a><a href="https://planetsave.com/tag/monarch-butterflies/" rel="tag">monarch butterflies</a><a href="https://planetsave.com/tag/xerces-society-for-invertebrate-conservation/" rel="tag">Xerces Society for Invertebrate Conservation</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i><span class="dsq-postid" data-dsqidentifier="48171 https://planetsave.com/?p=48171">0 comment</span></span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="48171" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Monarch%20Butterfly%20Count%20In%20California%20At%205-Year%20Low,%20Despite%20Record%20Number%20Of%20Volunteers%20Counting%20-%20https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/&#038;media=https://cdn.importantmedia.org/planetsave/uploads/2013/06/26043111/640px-Monarch_In_May.jpg&#038;description=Monarch%20Butterfly%20Count%20In%20California%20At%205-Year%20Low,%20Despite%20Record%20Number%20Of%20Volunteers%20Counting"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/e60366a0e797f4dbed46504b234cc89c?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e60366a0e797f4dbed46504b234cc89c?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="https://planetsave.com/author/nathan/" title="Posts by James Ayre" rel="author">James Ayre</a></h5>
		<p>James Ayre's background is predominantly in geopolitics and history, but he has an obsessive interest in pretty much everything. After an early life spent in the Imperial Free City of Dortmund, James followed the river Ruhr to Cofbuokheim, where he attended the University of Astnide. And where he also briefly considered entering the coal mining business. He currently writes for a living, on a broad variety of subjects, ranging from science, to politics, to military history, to renewable energy. You can follow his work on <a href="https://plus.google.com/app/basic/102797345179134659571/posts?cbp=i7ylrlhifaid&amp;sview=25&amp;cid=5&amp;soc-app=115&amp;soc-platform=1">Google+</a>.</p>
											<a target="_blank" class="author-social" href="http://plus.google.com/https://plus.google.com/102797345179134659571?rel=author"><i class="fa fa-google-plus"></i></a>
									</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://planetsave.com/2018/02/05/katowice-poland-using-drones-locate-illegal-emissions-sources/">
					<div class="pagi-text">
						<h5 class="prev-title">Katowice (Poland) Is Using Drones To Locate Illegal Emissions Sources</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
		<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2017/01/26043030/image-2-e1484968357921.jpeg" href="https://planetsave.com/2017/01/20/noted-anti-deforestation-activist-isidro-baldenegro-murdered-chihuahua-mexico/" title="Noted Anti-Deforestation Activist Isidro Baldenegro Murdered In Chihuahua (Mexico)">
																																																																		</a>
										<h3><a href="https://planetsave.com/2017/01/20/noted-anti-deforestation-activist-isidro-baldenegro-murdered-chihuahua-mexico/">Noted Anti-Deforestation Activist Isidro Baldenegro Murdered In Chihuahua...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/07/26071952/20121111-014411.jpg" href="https://planetsave.com/2012/11/11/crocodiles-and-alligators-have-some-of-the-most-acutely-sensitive-skin-in-the-animal-kingdom-new-research-has-found/" title="Crocodiles And Alligators Have Some Of The Most Acutely Sensitive Skin In The Animal Kingdom, New Research Has Found">
																																																																		</a>
										<h3><a href="https://planetsave.com/2012/11/11/crocodiles-and-alligators-have-some-of-the-most-acutely-sensitive-skin-in-the-animal-kingdom-new-research-has-found/">Crocodiles And Alligators Have Some Of The Most...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/07/26061927/bear-steals-dumpster-from-restau.jpg" href="https://planetsave.com/2013/08/06/bear-steals-two-dumpsters-video/" title="Bear Steals Dumpster from Restaurant (Video)">
																																																																		</a>
										<h3><a href="https://planetsave.com/2013/08/06/bear-steals-two-dumpsters-video/">Bear Steals Dumpster from Restaurant (Video)</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2009/03/26112514/800px-amazon_5753278w_271207s.jpg" href="https://planetsave.com/2009/03/21/the-princes-rainforests-project-deforestation-causes-climate-change-in-any-language/" title="The Prince&#039;s Rainforests Project Declares: &quot;Deforestation Causes Climate Change In Any Language&quot;">
																																																																		</a>
										<h3><a href="https://planetsave.com/2009/03/21/the-princes-rainforests-project-deforestation-causes-climate-change-in-any-language/">The Prince&#039;s Rainforests Project Declares: &quot;Deforestation Causes Climate...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2009/07/26112058/monument-canyon.jpg" href="https://planetsave.com/2009/07/21/interior-upholds-bush-era-blm-lease-sale/" title="Interior Upholds Bush-Era BLM Lease Sale">
																																																																		</a>
										<h3><a href="https://planetsave.com/2009/07/21/interior-upholds-bush-era-blm-lease-sale/">Interior Upholds Bush-Era BLM Lease Sale</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/07/26062956/how-were-killing-our-kids-oursel.jpg" href="https://planetsave.com/2013/01/12/how-were-killing-our-kids-ourselves-but-dont-care/" title="How We&#039;re Killing Our Kids (&amp; Ourselves)&#8230; But Don&#039;t Care">
																																																																		</a>
										<h3><a href="https://planetsave.com/2013/01/12/how-were-killing-our-kids-ourselves-but-dont-care/">How We&#039;re Killing Our Kids (&amp; Ourselves)&#8230; But...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2011/09/26093240/mapv041.jpg" href="https://planetsave.com/2011/09/26/artists-get-inspired-by-seeing-climate-change-in-the-arctic-up-close/" title="Artists Get Inspired by Seeing Climate Change in the Arctic Up Close">
																																																																		</a>
										<h3><a href="https://planetsave.com/2011/09/26/artists-get-inspired-by-seeing-climate-change-in-the-arctic-up-close/">Artists Get Inspired by Seeing Climate Change in...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2011/07/26095151/5866213919_7a0805c270.jpg" href="https://planetsave.com/2011/07/07/america-set-to-suffer-continued-flooding-through-summer/" title="America Set to Suffer Continued Flooding Through Summer">
																																																																		</a>
										<h3><a href="https://planetsave.com/2011/07/07/america-set-to-suffer-continued-flooding-through-summer/">America Set to Suffer Continued Flooding Through Summer</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/07/26072108/20121017-161636.jpg" href="https://planetsave.com/2012/10/17/ice-age-magnetic-reversal-was-global-event-and-linked-with-super-volcano-and-rapid-climate-variability-says-new-research/" title="Ice Age Magnetic Reversal Was Global Event And Linked With Super Volcano Eruption And Rapid Climate Variability, Says New Research">
																																																																		</a>
										<h3><a href="https://planetsave.com/2012/10/17/ice-age-magnetic-reversal-was-global-event-and-linked-with-super-volcano-and-rapid-climate-variability-says-new-research/">Ice Age Magnetic Reversal Was Global Event And...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/07/26103633/NASA-oil-spill-image-time-lapse-video.jpg" href="https://planetsave.com/2010/12/24/environmental-news-of-the-week-polar-bears-more-plagues-likely-more/" title="Environmental News of the Week: Polar Bears, More Plagues Likely, &amp; More">
																																																																		</a>
										<h3><a href="https://planetsave.com/2010/12/24/environmental-news-of-the-week-polar-bears-more-plagues-likely-more/">Environmental News of the Week: Polar Bears, More...</a></h3>
									</div>
		</div></div>	
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://planetsave.com/2018/02/05/monarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting/';
var disqus_identifier = '48171 https://planetsave.com/?p=48171';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'im-planetsave';
var disqus_title = "Monarch Butterfly Count In California At 5-Year Low, Despite Record Number Of Volunteers Counting";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=48171';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-5 pcalign-center penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-19" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Advertisement</span></h4>			<div class="textwidget"><p><center><!-- /4800635/planetsave.com_blog_ATF_300x250 --></p>
<div id='div-gpt-ad-1512341337737-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512341337737-0'); });
</script>
</div>
<p></center></p>
</div>
		</aside><aside id="top-posts-4" class="widget widget_top-posts"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Top Posts &amp; Pages</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://planetsave.com/2009/06/07/global-warming-effects-and-causes-a-top-10-list/" title="Global Warming Effects and Causes: A Top 10 List" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/cdn.importantmedia.org/planetsave/uploads/2015/06/26045424/Globe.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Global Warming Effects and Causes: A Top 10 List" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2009/06/07/global-warming-effects-and-causes-a-top-10-list/" class="bump-view" data-bump-view="tp">
								Global Warming Effects and Causes: A Top 10 List							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2016/02/11/geothermal-energy-advantages-and-disadvantages/" title="Geothermal Energy Advantages And Disadvantages" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/cdn.importantmedia.org/planetsave/uploads/2016/02/26044709/geothermal-iceland-shutterstock_160722635.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Geothermal Energy Advantages And Disadvantages" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2016/02/11/geothermal-energy-advantages-and-disadvantages/" class="bump-view" data-bump-view="tp">
								Geothermal Energy Advantages And Disadvantages							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2009/07/26/top-5-reasons-why-space-exploration-is-important-for-the-world/" title="Top 5 Reasons why Space Exploration is Important for the World" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/cdn.importantmedia.org/planetsave/uploads/2009/07/26112003/hubble.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Top 5 Reasons why Space Exploration is Important for the World" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2009/07/26/top-5-reasons-why-space-exploration-is-important-for-the-world/" class="bump-view" data-bump-view="tp">
								Top 5 Reasons why Space Exploration is Important for the World							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2009/03/20/10-simple-ways-to-conserve-water/" title="10 Simple Ways To Conserve Water" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/cdn.importantmedia.org/planetsave/uploads/2009/03/26112517/water_drop2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="10 Simple Ways To Conserve Water" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2009/03/20/10-simple-ways-to-conserve-water/" class="bump-view" data-bump-view="tp">
								10 Simple Ways To Conserve Water							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2013/06/25/ashera-cat-hybrid-cat-controversy-cost-and-photos/" title="Ashera Cat -- Hybrid Cat Controversy, Cost, And Photos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/cdn.importantmedia.org/planetsave/uploads/2014/07/26062133/image102.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ashera Cat -- Hybrid Cat Controversy, Cost, And Photos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2013/06/25/ashera-cat-hybrid-cat-controversy-cost-and-photos/" class="bump-view" data-bump-view="tp">
								Ashera Cat -- Hybrid Cat Controversy, Cost, And Photos							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2015/07/18/how-to-install-a-geothermal-heat-pump-system/" title="How To Install A Geothermal Heat Pump System" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/cdn.importantmedia.org/planetsave/uploads/2015/07/26045219/Geothermal-1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="How To Install A Geothermal Heat Pump System" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2015/07/18/how-to-install-a-geothermal-heat-pump-system/" class="bump-view" data-bump-view="tp">
								How To Install A Geothermal Heat Pump System							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2013/06/28/argentavis-magnificens-largest-flying-bird-ever-giant-teratorn-facts-extinction-wingspan-etc/" title="Argentavis Magnificens -- Largest Flying Bird Ever, Giant Teratorn Facts, Extinction, Wingspan, Etc" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/cdn.importantmedia.org/planetsave/uploads/2014/07/26062130/image109-600x388.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Argentavis Magnificens -- Largest Flying Bird Ever, Giant Teratorn Facts, Extinction, Wingspan, Etc" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2013/06/28/argentavis-magnificens-largest-flying-bird-ever-giant-teratorn-facts-extinction-wingspan-etc/" class="bump-view" data-bump-view="tp">
								Argentavis Magnificens -- Largest Flying Bird Ever, Giant Teratorn Facts, Extinction, Wingspan, Etc							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-20" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Advertisement</span></h4>			<div class="textwidget"><p><center><!-- /4800635/planetsave.com_blog_ATF_160x600 --></p>
<div id="div-gpt-ad-1512341978349-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512341978349-0'); });
</script></div>
<p></center></p>
</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Our EV Driver Report</span></h4><div class="textwidget custom-html-widget"><a href="https://products.cleantechnica.com/reports/electric-car-drivers-desires-demands-who-they-are/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03184111/EV-Driver-Report.png" alt="" width="400" height="518" class="aligncenter size-full wp-image-47604" /></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Electric Vehicle Reviews</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/ev-reviews/"><img class="aligncenter size-full wp-image-47611" src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03190434/Tesla-Model-X-pop-e1512345882811.jpg" alt="" width="400" height="267" /></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Electric Vehicle News</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/category/clean-transport/electric-vehicles/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03183546/Tesla-Model-3-News-e1512344162312.jpg" alt="" width="400" height="195" class="aligncenter size-full wp-image-47602" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Solar Energy News</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/category/clean-power/solar-energy/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03183855/have-a-sunny-day-e1512344373339.jpg" alt="" width="400" height="526" class="aligncenter size-full wp-image-47603" /></a></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tesla News</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/tesla/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03184610/Tesla-Model-X-News.png" alt="" width="400" height="225" class="aligncenter size-full wp-image-47606" /></a> <a href="https://cleantechnica.com/tag/tesla/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03184626/Tesla-News-Model-3-News.png" alt="" width="400" height="248" class="aligncenter size-full wp-image-47607" /></a></div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/psave" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/psave" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																			<li><a href="https://plus.google.com/+Planetsave" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>
																																																													<li><a href="http://eepurl.com/rgNL"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																																																																																					</ul>
				</div>
										<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p><center><font size="2" color="silver">The content produced by this site is for entertainment purposes only. Opinions and comments published on this site may not be sanctioned by, and do not necessarily represent the views of <a href="http://importantmedia.org/" target="blank">Sustainable Enterprises Media, Inc</a>., its owners, sponsors, affiliates, or subsidiaries.</font></center></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'im-planetsave';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-circle  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplanetsave.com%2F2018%2F02%2F05%2Fmonarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting%2F&t=Monarch+Butterfly+Count+In+California+At+5-Year+Low%2C+Despite+Record+Number+Of+Volunteers+Counting" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Monarch+Butterfly+Count+In+California+At+5-Year+Low%2C+Despite+Record+Number+Of+Volunteers+Counting&url=https%3A%2F%2Fplanetsave.com%2F2018%2F02%2F05%2Fmonarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fplanetsave.com%2F2018%2F02%2F05%2Fmonarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fplanetsave.com%2F2018%2F02%2F05%2Fmonarch-butterfly-count-california-5-year-low-despite-record-number-volunteers-counting%2F&title=Monarch+Butterfly+Count+In+California+At+5-Year+Low%2C+Despite+Record+Number+Of+Volunteers+Counting&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/js/libs-script.min.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/planetsave.com\/wp-admin\/admin-ajax.php","nonce":"dfeb6e2108"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/js/post-like.min.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'13822419',post:'48171',tz:'-5',srv:'planetsave.com'} ]);
	_stq.push([ 'clickTrackerInit', '13822419', '48171' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17311058-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17311058-1');
</script>

</body>
</html>
<!-- Dynamic page generated in 0.724 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-05 12:07:51 -->

<!-- Compression = gzip -->