<!DOCTYPE html>
<html lang="en-US" id="arve">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://cdn.importantmedia.org/planetsave/uploads/2015/04/26045823/planetsave-favicon.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.importantmedia.org/planetsave/uploads/2015/04/26045823/planetsave-favicon.jpg">
		<link rel="alternate" type="application/rss+xml" title="PlanetSave RSS Feed" href="https://planetsave.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="PlanetSave Atom Feed" href="https://planetsave.com/feed/atom/" />
	<link rel="pingback" href="https://planetsave.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://planetsave.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Reducing Agricultural Emissions Through Reducing Food Waste &amp; Modifying Diets | PlanetSave</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/" />
<link rel="publisher" href="https://plus.google.com/101918683287990896161"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A new analysis of agricultural emissions published this week by Climate Action Tracker has pointed out that reducing agricultural emissions through farming practices alone won&#039;t be enough to limit global warming to 1.5°C, but that reducing food waste and changing societies diet could deliver the necessary changes." />
<meta name="twitter:title" content="Reducing Agricultural Emissions Through Reducing Food Waste &amp; Modifying Diets | PlanetSave" />
<meta name="twitter:site" content="@psave" />
<meta name="twitter:image" content="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg" />
<meta name="twitter:creator" content="@JoshSHill" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/planetsave.com\/","name":"PlanetSave","potentialAction":{"@type":"SearchAction","target":"https:\/\/planetsave.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//planetsave.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PlanetSave &raquo; Feed" href="https://planetsave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetSave &raquo; Comments Feed" href="https://planetsave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PlanetSave &raquo; Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets Comments Feed" href="https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.importantmedia.org\/planetsave\/assets\/core\/20180124051918\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://cdn.importantmedia.org/planetsave/assets/plugins/index/20180118231043/assets/css/style-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CIstok+Web%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.importantmedia.org/planetsave/assets/plugins/jetpack/20180118231043/css/jetpack.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'https://planetsave.com/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '48103'
			}
		
</script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/plugins/index/20180118231043/assets/js/front-end.min.js'></script>
<link rel='https://api.w.org/' href='https://planetsave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://planetsave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://planetsave.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://planetsave.com/?p=48103' />
<link rel="alternate" type="application/json+oembed" href="https://planetsave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetsave.com%2F2018%2F01%2F24%2Freducing-agricultural-emissions-reducing-food-waste-modifying-diets%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planetsave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplanetsave.com%2F2018%2F01%2F24%2Freducing-agricultural-emissions-reducing-food-waste-modifying-diets%2F&#038;format=xml" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4800635/planetsave.com_blog_ATF_728x90', [[728, 90], [970, 90], [1024, 768], [768, 1024]], 'div-gpt-ad-1512343481034-0').addService(googletag.pubads());
    googletag.defineSlot('/4800635/planetsave.com_blog_ATF_160x600', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1512341978349-0').addService(googletag.pubads());
    googletag.defineSlot('/4800635/planetsave.com_blog_ATF_300x250', [[336, 280], [300, 600], [300, 250], [200, 200]], 'div-gpt-ad-1512341337737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center><!-- /4800635/planetsave.com_blog_ATF_728x90 -->
<div id='div-gpt-ad-1512343481034-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512343481034-0'); });
</script>
</div></center><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Reducing Agricultural Emissions Through Reducing Food Waste &amp; Modifying Diets" /><meta property="og:description" 	content="A new analysis of agricultural emissions published this week by Climate Action Tracker has pointed out that reducing agricultural emissions through farming practices alone won&#039;t be enough to limit global warming to 1.5°C, but that reducing food waste and changing societies diet could deliver the necessary changes." /><meta property="og:image" 		content="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg" />    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets" />
<meta property="og:url" content="https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/" />
<meta property="og:description" content="A new analysis of agricultural emissions published this week by Climate Action Tracker has pointed out that reducing agricultural emissions through farming practices alone won&#8217;t be enough to …" />
<meta property="article:published_time" content="2018-01-24T15:44:52+00:00" />
<meta property="article:modified_time" content="2018-01-24T15:44:52+00:00" />
<meta property="og:site_name" content="PlanetSave" />
<meta property="og:image" content="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="344" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@planetsave" />
<meta name="twitter:text:title" content="Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets" />
<meta name="twitter:image" content="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@psave" />
</head>

<body class="post-template-default single single-post postid-48103 single-format-standard">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-6">

			<div id="sidebar-nav-logo">
							<a href="https://planetsave.com/"><img class="penci-lazy" src="https://planetsave.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/14194813/Planetsave-logo.png" alt="PlanetSave" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/psave" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/psave" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/+Planetsave" target="_blank"><i class="fa fa-google-plus"></i></a>
											<a href="http://eepurl.com/rgNL"><i class="fa fa-envelope-o"></i></a>
																</div>			</div>
			
	<ul id="menu-main-menu" class="menu"><li id="menu-item-42485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42485"><a href="https://planetsave.com/category/green-life/transport-travel/">Transport</a>
<ul class="sub-menu">
	<li id="menu-item-42486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42486"><a href="https://planetsave.com/category/green-life/transport-travel/bicycle-transport-travel/">Bicycles</a></li>
	<li id="menu-item-42487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42487"><a href="https://planetsave.com/category/green-life/transport-travel/high-speed-trains-transport-travel/">High-Speed Trains</a></li>
</ul>
</li>
<li id="menu-item-42518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42518"><a href="https://planetsave.com/category/energy-fuel/">Energy</a>
<ul class="sub-menu">
	<li id="menu-item-42519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42519"><a href="https://planetsave.com/category/green-life/renewable-energy/">Renewable Energy</a>
	<ul class="sub-menu">
		<li id="menu-item-42520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42520"><a href="https://planetsave.com/category/green-life/renewable-energy/solar-energy-renewable-energy/">Solar Energy</a></li>
	</ul>
</li>
	<li id="menu-item-42521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42521"><a href="https://planetsave.com/category/green-life/energy-conservation/">Energy Conservation</a></li>
	<li id="menu-item-42522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42522"><a href="https://planetsave.com/category/energy-fuel/oil-energy-fuel/">Oil</a></li>
	<li id="menu-item-42523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42523"><a href="https://planetsave.com/category/energy-fuel/coal-energy-fuel/">Coal</a></li>
	<li id="menu-item-42524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42524"><a href="https://planetsave.com/category/energy-fuel/natural-gas-energy-fuel/">Natural Gas</a></li>
	<li id="menu-item-42525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42525"><a href="https://planetsave.com/category/energy-fuel/nuclear-energy-fuel/">Nuclear</a></li>
</ul>
</li>
<li id="menu-item-42490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42490"><a href="https://planetsave.com/category/food/">Food</a></li>
<li id="menu-item-42497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42497"><a href="https://planetsave.com/category/environmental-legislation-policies-politics/">Politics</a></li>
<li id="menu-item-42496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42496"><a href="https://planetsave.com/category/action-activism/">Activism</a></li>
<li id="menu-item-42499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42499"><a href="https://planetsave.com/category/environmental-climate-science/">Science</a>
<ul class="sub-menu">
	<li id="menu-item-42501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42501"><a href="https://planetsave.com/category/climate-change-2/">Climate Change</a>
	<ul class="sub-menu">
		<li id="menu-item-42500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42500"><a href="https://planetsave.com/category/disasters/">Natural Disasters</a>
		<ul class="sub-menu">
			<li id="menu-item-42502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42502"><a href="https://planetsave.com/category/disasters/drought-disasters-extreme-weather/">Drought</a></li>
			<li id="menu-item-42503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42503"><a href="https://planetsave.com/category/disasters/earthquakes-disasters/">Earthquakes</a></li>
			<li id="menu-item-42504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42504"><a href="https://planetsave.com/category/disasters/fires-disasters-extreme-weather/">Fires</a></li>
			<li id="menu-item-42505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42505"><a href="https://planetsave.com/category/disasters/floods-disasters-extreme-weather/">Floods</a></li>
			<li id="menu-item-42506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42506"><a href="https://planetsave.com/category/disasters/hurricanes-cyclones/">Hurricanes &#038; Cyclones</a></li>
			<li id="menu-item-42507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42507"><a href="https://planetsave.com/category/disasters/other-storms/">Other Storms</a></li>
			<li id="menu-item-42508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42508"><a href="https://planetsave.com/category/disasters/tornadoes-disasters-extreme-weather/">Tornadoes</a></li>
			<li id="menu-item-42509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42509"><a href="https://planetsave.com/category/disasters/tsunamis-disasters-extreme-weather/">Tsunamis</a></li>
			<li id="menu-item-42510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42510"><a href="https://planetsave.com/category/disasters/volcanoes-disasters/">Volcanoes</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-42511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42511"><a href="https://planetsave.com/category/animals/">Animals</a>
	<ul class="sub-menu">
		<li id="menu-item-42512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42512"><a href="https://planetsave.com/category/animals/endangered-species/">Endangered Species</a></li>
	</ul>
</li>
	<li id="menu-item-42513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://planetsave.com/category/health/">Health</a></li>
	<li id="menu-item-42514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42514"><a href="https://planetsave.com/category/food/">Food</a></li>
	<li id="menu-item-42515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42515"><a href="https://planetsave.com/category/water/">Water</a></li>
	<li id="menu-item-42516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42516"><a href="https://planetsave.com/category/nature-2/">Nature</a></li>
	<li id="menu-item-42517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42517"><a href="https://planetsave.com/category/space-2/">Space</a></li>
</ul>
</li>
<li id="menu-item-42526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42526"><a href="https://planetsave.com/category/humor-2/">Humor</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-6">

<!-- Top Instagram -->

<!-- Top Bar -->


<header id="header" class="header-header-6"><!-- #header -->
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-6">
			<div class="container">
				<div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
									<div id="logo">
																					<h2>
									<a href="https://planetsave.com/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/14194813/Planetsave-logo.png" alt="PlanetSave" /></a>
								</h2>
																		</div>
								<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42485"><a href="https://planetsave.com/category/green-life/transport-travel/">Transport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42486"><a href="https://planetsave.com/category/green-life/transport-travel/bicycle-transport-travel/">Bicycles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42487"><a href="https://planetsave.com/category/green-life/transport-travel/high-speed-trains-transport-travel/">High-Speed Trains</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42518"><a href="https://planetsave.com/category/energy-fuel/">Energy</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42519"><a href="https://planetsave.com/category/green-life/renewable-energy/">Renewable Energy</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42520"><a href="https://planetsave.com/category/green-life/renewable-energy/solar-energy-renewable-energy/">Solar Energy</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42521"><a href="https://planetsave.com/category/green-life/energy-conservation/">Energy Conservation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42522"><a href="https://planetsave.com/category/energy-fuel/oil-energy-fuel/">Oil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42523"><a href="https://planetsave.com/category/energy-fuel/coal-energy-fuel/">Coal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42524"><a href="https://planetsave.com/category/energy-fuel/natural-gas-energy-fuel/">Natural Gas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42525"><a href="https://planetsave.com/category/energy-fuel/nuclear-energy-fuel/">Nuclear</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42490"><a href="https://planetsave.com/category/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42497"><a href="https://planetsave.com/category/environmental-legislation-policies-politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42496"><a href="https://planetsave.com/category/action-activism/">Activism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42499"><a href="https://planetsave.com/category/environmental-climate-science/">Science</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42501"><a href="https://planetsave.com/category/climate-change-2/">Climate Change</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42500"><a href="https://planetsave.com/category/disasters/">Natural Disasters</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42502"><a href="https://planetsave.com/category/disasters/drought-disasters-extreme-weather/">Drought</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42503"><a href="https://planetsave.com/category/disasters/earthquakes-disasters/">Earthquakes</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42504"><a href="https://planetsave.com/category/disasters/fires-disasters-extreme-weather/">Fires</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42505"><a href="https://planetsave.com/category/disasters/floods-disasters-extreme-weather/">Floods</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42506"><a href="https://planetsave.com/category/disasters/hurricanes-cyclones/">Hurricanes &#038; Cyclones</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42507"><a href="https://planetsave.com/category/disasters/other-storms/">Other Storms</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42508"><a href="https://planetsave.com/category/disasters/tornadoes-disasters-extreme-weather/">Tornadoes</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42509"><a href="https://planetsave.com/category/disasters/tsunamis-disasters-extreme-weather/">Tsunamis</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42510"><a href="https://planetsave.com/category/disasters/volcanoes-disasters/">Volcanoes</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42511"><a href="https://planetsave.com/category/animals/">Animals</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42512"><a href="https://planetsave.com/category/animals/endangered-species/">Endangered Species</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42513"><a href="https://planetsave.com/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42514"><a href="https://planetsave.com/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42515"><a href="https://planetsave.com/category/water/">Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42516"><a href="https://planetsave.com/category/nature-2/">Nature</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42517"><a href="https://planetsave.com/category/space-2/">Space</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42526"><a href="https://planetsave.com/category/humor-2/">Humor</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="https://planetsave.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
															<div class="main-nav-social">
							<div class="inner-header-social">
			<a href="https://www.facebook.com/psave" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/psave" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/+Planetsave" target="_blank"><i class="fa fa-google-plus"></i></a>
											<a href="http://eepurl.com/rgNL"><i class="fa fa-envelope-o"></i></a>
																</div>						</div>
									
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->


<div class="featured-area featured-style-27"><div class="container"><div class="penci-owl-carousel penci-owl-featured-area"data-style="style-27" data-auto="true" data-autotime="5000" data-speed="700" data-loop="true">
	<div class="item">
		<div class="wrapper-item wrapper-item-classess">
						<div class="penci-item-mag penci-item-1">
									<a class="penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg" href="https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/" title="Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets"></a>
				
				<div class="penci-slide-overlay penci-slider6-overlay">
					<a class="overlay-link" href="https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/"></a>
										<div class="penci-mag-featured-content">
						<div class="feat-text slider-hide-date">
							<h3><a title="Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets" href="https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/">Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets</a></h3>
													</div>
					</div>
				</div>
			</div>

			
						<div class="penci-item-mag penci-item-2">
									<a class="penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2011/02/26102410/bottled-water.jpg" href="https://planetsave.com/2018/01/24/evian-vows-100-recycled-plastic-use-2025/" title="Evian Vows 100% Recycled Plastic Use By 2025"></a>
				
				<div class="penci-slide-overlay penci-slider6-overlay">
					<a class="overlay-link" href="https://planetsave.com/2018/01/24/evian-vows-100-recycled-plastic-use-2025/"></a>
										<div class="penci-mag-featured-content">
						<div class="feat-text slider-hide-date">
							<h3><a title="Evian Vows 100% Recycled Plastic Use By 2025" href="https://planetsave.com/2018/01/24/evian-vows-100-recycled-plastic-use-2025/">Evian Vows 100% Recycled Plastic Use By 2025</a></h3>
													</div>
					</div>
				</div>
			</div>

			
						<div class="penci-item-mag penci-item-3">
									<a class="penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2011/11/26091549/amazon-river-rainforest.jpg" href="https://planetsave.com/2018/01/24/pope-francis-calls-amazon-protected-big-business-consumerist-greed/" title="Pope Francis Calls For Amazon To Be Protected From Big Business &#038; &#8220;Consumerist Greed&#8221;"></a>
				
				<div class="penci-slide-overlay penci-slider6-overlay">
					<a class="overlay-link" href="https://planetsave.com/2018/01/24/pope-francis-calls-amazon-protected-big-business-consumerist-greed/"></a>
										<div class="penci-mag-featured-content">
						<div class="feat-text slider-hide-date">
							<h3><a title="Pope Francis Calls For Amazon To Be Protected From Big Business &#038; &#8220;Consumerist Greed&#8221;" href="https://planetsave.com/2018/01/24/pope-francis-calls-amazon-protected-big-business-consumerist-greed/">Pope Francis Calls For Amazon To Be Protected From Big Business &#038;...</a></h3>
													</div>
					</div>
				</div>
			</div>

			
						<div class="penci-item-mag penci-item-4">
									<a class="penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2018/01/19101415/renewable-wind-solar-New-England-cold-585x386.jpeg" href="https://planetsave.com/2018/01/19/china-leading-international-clean-energy-investment-according-ieefa/" title="China Is Leading International Clean Energy Investment According to IEEFA"></a>
				
				<div class="penci-slide-overlay penci-slider6-overlay">
					<a class="overlay-link" href="https://planetsave.com/2018/01/19/china-leading-international-clean-energy-investment-according-ieefa/"></a>
										<div class="penci-mag-featured-content">
						<div class="feat-text slider-hide-date">
							<h3><a title="China Is Leading International Clean Energy Investment According to IEEFA" href="https://planetsave.com/2018/01/19/china-leading-international-clean-energy-investment-according-ieefa/">China Is Leading International Clean Energy Investment According to IEEFA</a></h3>
													</div>
					</div>
				</div>
			</div>

			
						<div class="penci-item-mag penci-item-0">
									<a class="penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2018/01/19100619/geturbine.jpg" href="https://planetsave.com/2018/01/19/300-mw-tahoka-wind-power-project-closes-financing/" title="300 MW Tahoka Wind Power Project Closes Financing"></a>
				
				<div class="penci-slide-overlay penci-slider6-overlay">
					<a class="overlay-link" href="https://planetsave.com/2018/01/19/300-mw-tahoka-wind-power-project-closes-financing/"></a>
										<div class="penci-mag-featured-content">
						<div class="feat-text slider-hide-date">
							<h3><a title="300 MW Tahoka Wind Power Project Closes Financing" href="https://planetsave.com/2018/01/19/300-mw-tahoka-wind-power-project-closes-financing/">300 MW Tahoka Wind Power Project Closes Financing</a></h3>
													</div>
					</div>
				</div>
			</div>

			
					</div>
	</div>
</div></div></div>
	
			<div class="container container-single container-single-fullwidth">
					
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets</h1>

					<div class="post-box-meta-single">
									<span class="author-post"><span>by <a class="author-url" href="https://planetsave.com/author/joshuashill/">Joshua S Hill</a></span></span>
																	<span><span class="dsq-postid" data-dsqidentifier="48103 https://planetsave.com/?p=48103">0 comment</span></span>
							</div>
			</div>



						<div class="post-image">
				<a href="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg" data-rel="penci-gallery-image-content">											<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://planetsave.com/wp-content/themes/soledad/images/penci2-holder.png" alt="Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets" data-src="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg">
										</a>			</div>
			

				</div>
	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-48103" class="post-48103 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-change-2 tag-agricultural-emissions tag-agriculture tag-climate-action-tracker tag-food-waste">

	
				
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<p style="text-align: justify;">A new analysis of agricultural emissions published this week by Climate Action Tracker has pointed out that reducing agricultural emissions through farming practices alone won&#8217;t be enough to limit global warming to 1.5°C, but that reducing food waste and changing societies diet could deliver the necessary changes.</p>
<p style="text-align: justify;"><a href="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg" data-rel="penci-gallery-image-content" ><img class="alignright size-medium wp-image-48104" src="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas-270x186.jpg" alt="" width="270" height="186" srcset="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas-270x186.jpg 270w, https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg 500w" sizes="(max-width: 270px) 100vw, 270px" /></a>In a new analysis, Climate Action Tracker this week claimed that reducing emissions in the agricultural sector simply by modifying farming practices will not be enough to limit global warming to 1.5°C. Currently, the agricultural sector accounts for approximately 10% of global greenhouse gas emissions, and as much as 50% of non-CO<sub>2 </sub>emissions, at 5 to 6 GtC02-equivalent per year. As a result, for the agricultural sector to contribute to limiting warming to 2°C, it must reduce non-CO<sub>2</sub> agricultural emissions by at least 1 GtCO<sub>2</sub>e/year &#8212; an 11%to 18% reduction by 2030, followed by large reductions thereafter. To limit warming to 1.5°C those emission reductions must be 2.7 GtCO<sub>2</sub>e/year.</p>
<p style="text-align: justify;">The new analysis briefing published by Climate Action Tracker focuses on other options for reducing non-CO2 emissions in the agricultural sector from two separate angles &#8212; key areas &#8220;on the field&#8221; and trends in consumer behavior. The briefing addressed three main areas of action:</p>
<ul>
<li>changing farming practices</li>
<li>reducing food waste</li>
<li>changing diets</li>
</ul>
<p style="text-align: justify;">“Changing farm practices could lead to a reduction of 0.6 GtCO<sub>2</sub>e/year, but when combined with changing diets away from beef and dairy and reducing food waste, we could achieve a reduction of around 3 GtCO<sub>2</sub>e/year, possibly enough to decarbonise the sector to a 1.5°C pathway,” <a href="http://climateactiontracker.org/news/293/Reducing-food-waste-and-changing-diet-could-drastically-reduce-agricultural-emissions-.html" target="_blank" rel="noopener">said Niklas Höhne of NewClimate Institute</a>. “Further research needs to look at the interactions between these areas, to reduce the uncertainty in total reduction potential.”</p>
<p style="text-align: justify;">One wonders, however, whether concerns surrounding the environment would be enough to change society&#8217;s dietary habits, considering that issues of health have not managed to change society&#8217;s choices.</p>
<p style="text-align: justify;">The issues are many and vary widely depending on region. The main sources of non-CO<sub>2</sub> emissions are methane (CH<sub>4</sub>) and nitrous oxide (N<sub>2</sub>O), and in the agricultural sector are focused in enteric fermentation, manure, synthetic fertilizers, rice cultivation, crop residues, and cultivation of organic soils. However, there is not necessarily the same problem in each country or region. Across the European Union, the US, and China, a large share of non-CO2 emissions results from synthetic fertilizer, but in South and East Asia a large share of emissions stem from rice cultivation.</p>
<p><a href="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104119/CAT_20180123_DecarbonisationSeries_Agriculture_Graphic3.png" data-rel="penci-gallery-image-content" ><img class="aligncenter size-large wp-image-48105" src="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104119/CAT_20180123_DecarbonisationSeries_Agriculture_Graphic3-600x327.png" alt="" width="600" height="327" srcset="https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104119/CAT_20180123_DecarbonisationSeries_Agriculture_Graphic3-600x327.png 600w, https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104119/CAT_20180123_DecarbonisationSeries_Agriculture_Graphic3-270x147.png 270w, https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104119/CAT_20180123_DecarbonisationSeries_Agriculture_Graphic3-768x419.png 768w, https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104119/CAT_20180123_DecarbonisationSeries_Agriculture_Graphic3-1170x638.png 1170w, https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104119/CAT_20180123_DecarbonisationSeries_Agriculture_Graphic3-585x319.png 585w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">One of the two potential solutions highlighted in the brief, reducing food waste, could have important ramifications. Industrialized nations unsurprisingly have a much higher per-capita food waste carbon footprint than developing nations, but both developing and developed countries can make important changes to their own specific food waste issues.</p>
<p style="text-align: justify;">“Over a third of the food we produce &#8212; about 1.3 billion tonnes each year &#8212; is wasted,” explained Yvonne Deng of Ecofys, a Navigant company. &#8220;If food waste were a country it would be the third largest emitter of greenhouse gases, with an estimated 2011 level of 3.5 GtCO<sub>2</sub>e/year.&#8221;</p>
<p style="text-align: justify;">The second of the two solutions, changing diets, would rely on reducing reliance on beef and dairy use, and could result in an estimated 30% reduction in food-related emissions.</p>
<p style="text-align: justify;">“Dietary shifts could reduce land demand by more than one billion hectares and even bend the emissions curve downwards, something which technical mitigation alone is not expected to do,&#8221; said said Claire Fyson from Climate Analytics. &#8220;In fact, some governments have already introduced policies to encourage dietary changes because of their public health benefits.&#8221;</p>
<p style="text-align: justify;">While changing people&#8217;s diet seems like a long shot, one potential idea is to introduce an emissions tax on certain food commodities, but even this seems like an extraordinary long shot.</p>
<br>
<br>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CT-incontent468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1552008901061842"
     data-ad-slot="1700324149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<br>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://planetsave.com/tag/agricultural-emissions/" rel="tag">agricultural emissions</a><a href="https://planetsave.com/tag/agriculture/" rel="tag">agriculture</a><a href="https://planetsave.com/tag/climate-action-tracker/" rel="tag">Climate Action Tracker</a><a href="https://planetsave.com/tag/food-waste/" rel="tag">food waste</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i><span class="dsq-postid" data-dsqidentifier="48103 https://planetsave.com/?p=48103">0 comment</span></span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="48103" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share">
												<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a>
						<a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Reducing%20Agricultural%20Emissions%20Through%20Reducing%20Food%20Waste%20&#038;%20Modifying%20Diets%20-%20https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a>
						<a target="_blank" href="https://plus.google.com/share?url=https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a>
						<a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/&#038;media=https://cdn.importantmedia.org/planetsave/uploads/2018/01/24104011/methane-from-cows-could-replace-natural-gas.jpg&#038;description=Reducing%20Agricultural%20Emissions%20Through%20Reducing%20Food%20Waste%20&#038;%20Modifying%20Diets"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a>
					</div>
				</div>
					</div>
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/064a77d46da39785b33bc5d3d732dc86?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/064a77d46da39785b33bc5d3d732dc86?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="https://planetsave.com/author/joshuashill/" title="Posts by Joshua S Hill" rel="author">Joshua S Hill</a></h5>
		<p>I'm a Christian, a nerd, a geek, a liberal left-winger, and believe that we're pretty quickly directing planet-Earth into hell in a handbasket!

I work as Associate Editor for the Important Media Network and write for CleanTechnica and Planetsave. I also write for Fantasy Book Review (.co.uk), Amazing Stories, the Stabley Times and Medium. 
 
I love words with a passion, both creating them and reading them.</p>
					<a target="_blank" class="author-social" href="http://about.me/JoshSHill"><i class="fa fa-globe"></i></a>
									<a target="_blank" class="author-social" href="http://twitter.com/JoshSHill"><i class="fa fa-twitter"></i></a>
											</div>
</div>	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://planetsave.com/2018/01/24/evian-vows-100-recycled-plastic-use-2025/">
					<div class="pagi-text">
						<h5 class="prev-title">Evian Vows 100% Recycled Plastic Use By 2025</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
		<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/07/26073121/fragile-earth.png" href="https://planetsave.com/2012/04/22/fragile-earth-app-just-in-time-for-earth-day/" title="Fragile Earth App (Just in Time for Earth Day!)">
																																																																		</a>
										<h3><a href="https://planetsave.com/2012/04/22/fragile-earth-app-just-in-time-for-earth-day/">Fragile Earth App (Just in Time for Earth...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2011/04/26101150/040611_Sachs_099_605.jpg" href="https://planetsave.com/2011/04/08/intellectual-effort-not-regime-will-halt-climate-change/" title="Intellectual Effort, not Regime, Will Halt Climate Change">
																																																																		</a>
										<h3><a href="https://planetsave.com/2011/04/08/intellectual-effort-not-regime-will-halt-climate-change/">Intellectual Effort, not Regime, Will Halt Climate Change</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/05/26061302/al-gore-thinking.jpg" href="https://planetsave.com/2014/05/03/al-gore-corruption-politics-media/" title="Al Gore On Corruption In Politics &amp; Media">
																																																																		</a>
										<h3><a href="https://planetsave.com/2014/05/03/al-gore-corruption-politics-media/">Al Gore On Corruption In Politics &amp; Media</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2016/08/26043630/ST.-PETERSBURG.jpg" href="https://planetsave.com/2016/08/31/calamity-century-yet-st-petersburg-florida-tropical-storm-sewage-crisis/" title="The Calamity Of The Century, &#038; Then Again, In St. Petersburg, Florida &#8212; Tropical Storm &#038; Sewage Crisis">
																																																																		</a>
										<h3><a href="https://planetsave.com/2016/08/31/calamity-century-yet-st-petersburg-florida-tropical-storm-sewage-crisis/">The Calamity Of The Century, &#038; Then Again,...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/05130651/Carbon-capture-plant-Norway-VG-News.jpg" href="https://planetsave.com/2017/12/05/carbon-capture-answer-global-warming-much-will-cost/" title="Is Carbon Capture The Answer To Global Warming? And How Much Will It Cost?">
																																																																		</a>
										<h3><a href="https://planetsave.com/2017/12/05/carbon-capture-answer-global-warming-much-will-cost/">Is Carbon Capture The Answer To Global Warming?...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2011/11/26091618/antarctic-pine-island-glacier-crack.jpg" href="https://planetsave.com/2011/11/11/antarctic-glacier-crack-government-scam/" title="Antarctic Glacier Crack: Government Scam? (Sarcasm)">
																																																																		</a>
										<h3><a href="https://planetsave.com/2011/11/11/antarctic-glacier-crack-government-scam/">Antarctic Glacier Crack: Government Scam? (Sarcasm)</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2012/04/26082942/connect-the-dots-global-warming.png" href="https://planetsave.com/2012/05/01/connect-the-dots-on-may-5/" title="Connect the Dots on May 5">
																																																																		</a>
										<h3><a href="https://planetsave.com/2012/05/01/connect-the-dots-on-may-5/">Connect the Dots on May 5</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2016/02/26044641/ClimeWorks-1.png" href="https://planetsave.com/2016/02/27/climeworks-system-harvests-carbon-dioxide-from-the-atmosphere/" title="ClimeWorks System Harvests  Carbon Dioxide From The Atmosphere">
																																																																		</a>
										<h3><a href="https://planetsave.com/2016/02/27/climeworks-system-harvests-carbon-dioxide-from-the-atmosphere/">ClimeWorks System Harvests Carbon Dioxide From The Atmosphere</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2014/07/26085838/weekly-roundup-pigeon-racing-the.jpg" href="https://planetsave.com/2011/06/24/weekly-roundup-pigeon-racing-the-real-cost-of-gas-biking-saves-you-money-creates-jobs/" title="Weekly Roundup: Pigeon Racing; The Real Cost of Gas; Biking Saves You Money &amp; Creates Jobs; Crazy Politics&#8230;">
																																																																		</a>
										<h3><a href="https://planetsave.com/2011/06/24/weekly-roundup-pigeon-racing-the-real-cost-of-gas-biking-saves-you-money-creates-jobs/">Weekly Roundup: Pigeon Racing; The Real Cost of...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://cdn.importantmedia.org/planetsave/uploads/2011/06/26095916/mitt_romney.jpg" href="https://planetsave.com/2011/06/04/climate-change-is-real-mitt-romney-proclaims/" title="Climate Change is Real, Mitt Romney Proclaims">
																																																																		</a>
										<h3><a href="https://planetsave.com/2011/06/04/climate-change-is-real-mitt-romney-proclaims/">Climate Change is Real, Mitt Romney Proclaims</a></h3>
									</div>
		</div></div>	
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://planetsave.com/2018/01/24/reducing-agricultural-emissions-reducing-food-waste-modifying-diets/';
var disqus_identifier = '48103 https://planetsave.com/?p=48103';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'im-planetsave';
var disqus_title = "Reducing Agricultural Emissions Through Reducing Food Waste &#038; Modifying Diets";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=48103';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-5 pcalign-center penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="text-19" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Advertisement</span></h4>			<div class="textwidget"><p><center><!-- /4800635/planetsave.com_blog_ATF_300x250 --></p>
<div id='div-gpt-ad-1512341337737-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512341337737-0'); });
</script>
</div>
<p></center></p>
</div>
		</aside><aside id="top-posts-4" class="widget widget_top-posts"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Top Posts &amp; Pages</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://planetsave.com/2009/06/07/global-warming-effects-and-causes-a-top-10-list/" title="Global Warming Effects and Causes: A Top 10 List" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/cdn.importantmedia.org/planetsave/uploads/2015/06/26045424/Globe.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Global Warming Effects and Causes: A Top 10 List" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2009/06/07/global-warming-effects-and-causes-a-top-10-list/" class="bump-view" data-bump-view="tp">
								Global Warming Effects and Causes: A Top 10 List							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2016/02/11/geothermal-energy-advantages-and-disadvantages/" title="Geothermal Energy Advantages And Disadvantages" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/cdn.importantmedia.org/planetsave/uploads/2016/02/26044709/geothermal-iceland-shutterstock_160722635.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Geothermal Energy Advantages And Disadvantages" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2016/02/11/geothermal-energy-advantages-and-disadvantages/" class="bump-view" data-bump-view="tp">
								Geothermal Energy Advantages And Disadvantages							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2009/07/26/top-5-reasons-why-space-exploration-is-important-for-the-world/" title="Top 5 Reasons why Space Exploration is Important for the World" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/cdn.importantmedia.org/planetsave/uploads/2009/07/26112003/hubble.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Top 5 Reasons why Space Exploration is Important for the World" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2009/07/26/top-5-reasons-why-space-exploration-is-important-for-the-world/" class="bump-view" data-bump-view="tp">
								Top 5 Reasons why Space Exploration is Important for the World							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2009/03/20/10-simple-ways-to-conserve-water/" title="10 Simple Ways To Conserve Water" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/cdn.importantmedia.org/planetsave/uploads/2009/03/26112517/water_drop2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="10 Simple Ways To Conserve Water" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2009/03/20/10-simple-ways-to-conserve-water/" class="bump-view" data-bump-view="tp">
								10 Simple Ways To Conserve Water							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2013/09/29/botfly-dermatobia-hominis-facts-symptoms-pictures/" title="Botfly -- Dermatobia Hominis Facts, Symptoms, And Pictures" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/cdn.importantmedia.org/planetsave/uploads/2014/07/26061837/image9-600x424.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Botfly -- Dermatobia Hominis Facts, Symptoms, And Pictures" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2013/09/29/botfly-dermatobia-hominis-facts-symptoms-pictures/" class="bump-view" data-bump-view="tp">
								Botfly -- Dermatobia Hominis Facts, Symptoms, And Pictures							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2013/07/11/venezuelan-poodle-moth-facts-hoax-and-video/" title="Venezuelan Poodle Moth -- Facts, Hoax, Pictures" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/cdn.importantmedia.org/planetsave/uploads/2013/07/26065725/image16.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Venezuelan Poodle Moth -- Facts, Hoax, Pictures" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2013/07/11/venezuelan-poodle-moth-facts-hoax-and-video/" class="bump-view" data-bump-view="tp">
								Venezuelan Poodle Moth -- Facts, Hoax, Pictures							</a>
						</div>
											</li>
									<li>
												<a href="https://planetsave.com/2013/06/25/ashera-cat-hybrid-cat-controversy-cost-and-photos/" title="Ashera Cat -- Hybrid Cat Controversy, Cost, And Photos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/cdn.importantmedia.org/planetsave/uploads/2014/07/26062133/image102.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ashera Cat -- Hybrid Cat Controversy, Cost, And Photos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://planetsave.com/2013/06/25/ashera-cat-hybrid-cat-controversy-cost-and-photos/" class="bump-view" data-bump-view="tp">
								Ashera Cat -- Hybrid Cat Controversy, Cost, And Photos							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-20" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Advertisement</span></h4>			<div class="textwidget"><p><center><!-- /4800635/planetsave.com_blog_ATF_160x600 --></p>
<div id="div-gpt-ad-1512341978349-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512341978349-0'); });
</script></div>
<p></center></p>
</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Our EV Driver Report</span></h4><div class="textwidget custom-html-widget"><a href="https://products.cleantechnica.com/reports/electric-car-drivers-desires-demands-who-they-are/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03184111/EV-Driver-Report.png" alt="" width="400" height="518" class="aligncenter size-full wp-image-47604" /></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Electric Vehicle Reviews</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/ev-reviews/"><img class="aligncenter size-full wp-image-47611" src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03190434/Tesla-Model-X-pop-e1512345882811.jpg" alt="" width="400" height="267" /></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Electric Vehicle News</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/category/clean-transport/electric-vehicles/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03183546/Tesla-Model-3-News-e1512344162312.jpg" alt="" width="400" height="195" class="aligncenter size-full wp-image-47602" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Solar Energy News</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/category/clean-power/solar-energy/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03183855/have-a-sunny-day-e1512344373339.jpg" alt="" width="400" height="526" class="aligncenter size-full wp-image-47603" /></a></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tesla News</span></h4><div class="textwidget custom-html-widget"><a href="https://cleantechnica.com/tag/tesla/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03184610/Tesla-Model-X-News.png" alt="" width="400" height="225" class="aligncenter size-full wp-image-47606" /></a> <a href="https://cleantechnica.com/tag/tesla/"><img src="https://cdn.importantmedia.org/planetsave/uploads/2017/12/03184626/Tesla-News-Model-3-News.png" alt="" width="400" height="248" class="aligncenter size-full wp-image-47607" /></a></div></aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
									<div class="footer-socials-section">
					<ul class="footer-socials">
													<li><a href="https://www.facebook.com/psave" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																			<li><a href="https://twitter.com/psave" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
																			<li><a href="https://plus.google.com/+Planetsave" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>
																																																													<li><a href="http://eepurl.com/rgNL"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
																																																																																																					</ul>
				</div>
										<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p><center><font size="2" color="silver">The content produced by this site is for entertainment purposes only. Opinions and comments published on this site may not be sanctioned by, and do not necessarily represent the views of <a href="http://importantmedia.org/" target="blank">Sustainable Enterprises Media, Inc</a>., its owners, sponsors, affiliates, or subsidiaries.</font></center></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'im-planetsave';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-circle  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fplanetsave.com%2F2018%2F01%2F24%2Freducing-agricultural-emissions-reducing-food-waste-modifying-diets%2F&t=Reducing+Agricultural+Emissions+Through+Reducing+Food+Waste+%26+Modifying+Diets" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Reducing+Agricultural+Emissions+Through+Reducing+Food+Waste+%26+Modifying+Diets&url=https%3A%2F%2Fplanetsave.com%2F2018%2F01%2F24%2Freducing-agricultural-emissions-reducing-food-waste-modifying-diets%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fplanetsave.com%2F2018%2F01%2F24%2Freducing-agricultural-emissions-reducing-food-waste-modifying-diets%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fplanetsave.com%2F2018%2F01%2F24%2Freducing-agricultural-emissions-reducing-food-waste-modifying-diets%2F&title=Reducing+Agricultural+Emissions+Through+Reducing+Food+Waste+%26+Modifying+Diets&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/js/libs-script.min.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/js/main.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/planetsave.com\/wp-admin\/admin-ajax.php","nonce":"0650142373"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/themes/soledad/20171215011131/js/post-like.min.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.importantmedia.org/planetsave/assets/core/20180124051918/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'13822419',post:'48103',tz:'-5',srv:'planetsave.com'} ]);
	_stq.push([ 'clickTrackerInit', '13822419', '48103' ]);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17311058-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17311058-1');
</script>

</body>
</html>
<!-- Dynamic page generated in 0.683 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-24 10:45:12 -->

<!-- Compression = gzip -->